<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script class="kxint" data-namespace="gawker" type="text/javascript">
		/**
		* Krux DFP	Premium Ad Server with GPT Template
		*/
		window.Krux || ((Krux = function () {
			Krux.q.push(arguments);
		}).q = []);
		(function () {
			function retrieve(n) {
				var k = 'kxgawker_' + n,
					ls = (function () {
						try {
							return window.localStorage;
						} catch (e) {
							return null;
						}
					})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k + '=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

			// DFP Premium Interchange
			var dfpp = [];
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}

			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';

		})();
	</script><style class="js_gmg-skins">.blog-group-deadspin a, .blog-group-deadspin a:hover, .blog-group-deadspin a:focus, .blog-group-deadspin	.sitecolored, .blog-group-deadspin .sitecolored a {color: #2D9D92;}.blog-group-deadspin .sitecolored-fill {fill: #2D9D92;}.blog-group-deadspin	.sitecolored-border {border-color: #2D9D92;}.blog-group-deadspin	.welcome-wrapper.sitecolored-border:before {border-left-color: #2D9D92!important;}.blog-group-deadspin	.sitecolored-background, .blog-group-deadspin	.reply__byline--member {background-color: #2D9D92 !important;}.blog-group-deadspin .pullquote:before {border-color: #2D9D92;}.blog-group-deadspin .pullquote:after {border-color: #2D9D92;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #22756d;}.tbl-site-color {color: #2D9D92 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #2D9D92;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #2D9D92;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #22756d;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #22756d;}.reply.anchor:before {background-color: #2D9D92;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #2D9D92 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-1c94609f3187b78e32a6de62d2b46f4e.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-7b37bccb02563496d4a7ed62e64484b0.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" async defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-a00f89c372d639d520fd9f666d759761.css"><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs" /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>Mark Aguirre Was Never Going To Fail</title><!-- favicon and touch icons --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--f1-oXseS--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/odoxmeycl5m3v5jfb47k.jpg" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--Y7sirI7Y--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/odoxmeycl5m3v5jfb47k.jpg" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--f1-oXseS--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/odoxmeycl5m3v5jfb47k.jpg" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--Y7sirI7Y--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/odoxmeycl5m3v5jfb47k.jpg" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="The Stacks - All stories" href="http://thestacks.deadspin.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="mark aguirre, republished, depaul blue demons, college basketball, tl;dr, nba, john schulian, The Stacks" /><meta name="news_keywords" content="mark aguirre, republished, depaul blue demons, college basketball, tl;dr, nba, john schulian, The Stacks" /><link rel="canonical" href="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512" /><meta name="twitter:url" content="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512" /><meta property="og:title" content="Mark Aguirre Was Never Going To Fail" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--KpBuizwH--/c_fill,fl_progressive,g_center,h_450,q_80,w_800/l24wd0lhjxfqmizex6lz.png" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--KpBuizwH--/c_fill,fl_progressive,g_center,h_450,q_80,w_800/l24wd0lhjxfqmizex6lz.png" /><meta name="author" content="John Schulian" /><meta property="og:url" content="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@kinja"><meta name="twitter:title" content="Mark Aguirre Was Never Going To Fail"><meta property="og:description" content="This feature originally appeared in the March 31, 1981 edition of Inside Sports. It appears here with the author’s permission." /><meta name="description" content="This feature originally appeared in the March 31, 1981 edition of Inside Sports. It appears here with the author’s permission." /><meta name="twitter:description" content="This feature originally appeared in the March 31, 1981 edition of Inside Sports. It appears here with the author’s permission." /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="The Stacks" /><meta property="fb:app_id" content="36368793975"/><link rel="amphtml" href="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512/amp">
<script type="text/javascript">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</script></head><body class="thestacks blog-group-deadspin custom-skin permalink en-US f_adx_permalink_text_on f_amazon_matchbuy_on f_amp_comments_on f_amp_fs_on f_analyticstracking_on f_blocknode_renderer_refactor_on f_change_correlator_300_on f_commerce_image_b_on f_commerce_v2_on f_constrain_oversize_mobile_ads_on f_csp_on f_curation_force_layout_off f_dap_tables_on f_desktop_permalink_outstream_on f_dfp_desktop_three_on f_dfp_global_blogtargets_on f_dfp_lineitem_actions_on f_dfp_multiple_blogs_on f_dfp_native_promotions_on f_disable_cleartargeting_on f_disable_index_promotions_on f_disable_splashy_emptiness_on f_dynamic_billboard_on f_ecommerce_blogsales_on f_editor_presence_on f_empty_thumbnail_test_on f_fbia_use_dap_on f_featured_post_more_space_on f_featured_sponsored_ads_on f_fix_safari_iframe_sizing_on f_ga_unified_dimensions_on f_gmg_footer_on f_goodbye_gawker_sadface_emoji_on f_image_pre_clean_migrate_on f_index_wrapper_on f_jw_thumbnail_on f_keep_subsequent_insets_on f_linkpreview_editor_menu_on f_liveblog_fixed_ad_on f_liveblog_update_ads_on f_low_abandon_treshold_on f_mobile_jw_permalink_outstream_on f_mobile_permalink_native_on f_moderation_on f_nav_svg_test_on f_nested_promotion_bug_on f_new_in_post_on f_new_linkpreview_css_on f_newrelicrum_on f_newsvgpath_on f_nielsen_dcr_on f_offplatformchartbeat_on f_only_taboola_on f_outstream_inview_on f_permalink_body_mobile_ad_on f_permalink_body_mobile_ad_label_on f_post_completion_on f_postapp_refactor_on f_preload_rubicon_header_on f_preroll_html_on f_preserve_promotions_iframe_on f_promoted_cleanup_on f_promotion_mobile_on f_raven_on f_rubicon_no_collapse_on f_safeframe_no_collapse_on f_safeframe_timer_check_on f_simplereach_expanded_on f_splashy_ad_on f_subscription_first_on f_superhero_collapse_on f_superhero_resize_0 f_taboola_abp_on f_taboola_abp_instream_fifth_on f_taboola_global_on f_taboola_stream_on f_use_dap_on f_userstats_on f_video_inset_toolbar_on f_video_preroll_flag_on f_video_preroll_flag_inversion_on f_video_search_on f_webpack_admodule_zone_none f_welcome_ad_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-top js_ad-splashy-top"><div id="ad-container-94786469" class="ad-container js_ad-container" data-zone-type="SPLASHYTOP"></div></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink navwrap-mobile--networknav"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav"><div class="networknav js_networknav"><ul class="networknav__sitelist"><li class="networknav__search js_networknav__search"><a class="networknav__search-link js_networknav-search-btn" onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');"><svg class="svg-icon svg-search"><use xlink:href="#iconset-search" /></svg></a><a href="//deadspin.com" class=" js_hovernav__trigger networknav__active-blogname" onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', 'highlighed deadspin');"data-blog-id="459365376" data-blog-group="deadspin" data-blog-domain="deadspin.com" data-is-vertical="true">deadspin</a></li><li class="js_hovernav__trigger hide " data-blog-id="11" data-blog-group="deadspin" data-blog-domain="deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Deadspin&#39;);" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger" data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Gizmodo&#39;);" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger" data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Jalopnik&#39;);" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger" data-blog-id="39" data-blog-group="jezebel" data-blog-domain="jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Jezebel&#39;);" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger" data-blog-id="9" data-blog-group="kotaku" data-blog-domain="kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Kotaku&#39;);" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger" data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;Lifehacker&#39;);" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger" data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', &#39;The Root&#39;);" href="//theroot.com">The Root</a></li></ul><div class="js_hovernav-region networknav__hovernav-wrapper networknav__hovernav--vertical"></div><div class="topnav__search-wrapper topnav__search-wrapper--networknav js_networknav-search-region"></div><div class="networknav__usertools"><div class="js_curation-tool-region"></div><span class="js_notif-wrapper__networknav"></span><div class="js_right-user-bar"></div></div></div><div class="topnav__logostrip"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//thestacks.deadspin.com" class="logo" title="The Stacks" data-ga="[Sub navigation, Logo click, js_pageType]"><img src="https://i.kinja-img.com/gawker-media/image/upload/s--8J2VICjX--/c_fit,fl_progressive,h_100,q_80/1937uixxo2g7epng.png" alt="" /></a></div></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top"><use xlink:href="#iconset-arrow-top" /></svg></a></div><div class="section-sponsorship"><div class="ad-unit js_ad-unit ad-section-sponsorship js_ad-section-sponsorship"><div id="ad-container-26619673" class="ad-container js_ad-container" data-zone-type="SECTION_SPONSORSHIP"></div></div></div></div></div><div class="proxima f-dropdown nav-dropdown content notif-menu" id="js_notifications--dropdown" data-dropdown-content><div class="js_spinner notifications-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></div><div class="js_global-user scrollable-container noskimlinks noskimwords"><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__networknav"><a href="//deadspin.com">deadspin</a></div><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//thestacks.deadspin.com" class="logo" title="The Stacks" data-ga="[Sub navigation, Logo click, js_pageType]"><img src="https://i.kinja-img.com/gawker-media/image/upload/s--8J2VICjX--/c_fit,fl_progressive,h_100,q_80/1937uixxo2g7epng.png" alt="" /></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div class="ad-unit js_ad-unit ad-top-banner js_ad-top-banner"><div id="ad-container-78956902" class="ad-container js_ad-container" data-zone-type="TOP_BANNER"></div></div></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="fb-root"></div><svg id="deadspin-svg" class="hide"><symbol id="deadspin-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#249D9D" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post hentry js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1793156512" id="post_1793156512" data-model="%7B%22id%22%3A1793156512%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A459350009%2C%22authorId%22%3A%22459350003%22%2C%22defaultBlogId%22%3A459365376%2C%22contentType%22%3A%22Media%22%2C%22sharedPostId%22%3Anull%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1793156512%7D"><header><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">Mark Aguirre Was Never Going To Fail</a></h1></header><div class="meta--pe"><div class="meta__avatar js_meta-byline"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--hLeErEqe--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/r6cxs7qb0fwlidhsi0i5.jpg" /></div><div class="meta__text"><div class="meta__byline js_meta-byline author">John Schulian</div><time class="meta__time updated" datetime="2017-03-16T14:44:00-04:00"><a href="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512" class="js_entry-link js_publish_time" target="_self" title="3/16/17 2:44pm" >Today 2:44pm</a></time><div class="post-tags-container f-dropdown-ct"><a class="first-tag" href="//thestacks.deadspin.com/tag/mark-aguirre" data-urlname="mark-aguirre" data-dropdown="taglist" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>mark aguirre</span><svg class="svg-icon svg-chevron chevron--bottom"><use xlink:href="#iconset-chevron-right" /></svg></a><div id="taglist" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li><a href="//thestacks.deadspin.com/tag/republished" data-urlname="republished" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">republished</a></li><li><a href="//thestacks.deadspin.com/tag/depaul-blue-demons" data-urlname="depaul-blue-demons" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">depaul blue demons</a></li><li><a href="//thestacks.deadspin.com/tag/college-basketball" data-urlname="college-basketball" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">college basketball</a></li><li><a href="//thestacks.deadspin.com/tag/tldr" data-urlname="tldr" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">tl;dr</a></li><li><a href="//thestacks.deadspin.com/tag/nba" data-urlname="nba" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">nba</a></li><li><a href="//thestacks.deadspin.com/tag/john-schulian" data-urlname="john-schulian" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">john schulian</a></li></ul></div></div></div></div><div class="meta__right"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512#replies"><svg class="svg-icon giant stroked svg-bubble--giant"><use xlink:href="#iconset-bubble--giant" /></svg><span class='text'>18</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Recommend" data-likecount="5" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-star--giant"><use xlink:href="#iconset-star--giant" /></svg><span class="js_like_count text">5</span></a><div class="meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1793156512" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1793156512" data-starterid="1793156512" data-authorid="459350003" data-blogid="459350009" data-sourceblogid="459365376" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-icon--filled svg-star-circle"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Drop down - Go to permalink click');"><svg class="svg-icon svg-link"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1793156512"><svg class="svg-icon giant stroked svg-tools--giant"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header><div class="post-content entry-content js_entry-content ">























































<figure class="js_marquee-assetfigure align--bleed " style="max-width:2048px;">
	<div class="img-wrapper lazy-image ">
		<div class="img-permalink-sub-wrapper" style="padding-bottom: 56.3%">
			
		
			<span class="js_lightbox-wrapper lightbox-wrapper">
				<span class="magnifier js_lightbox lightbox hide">
					<svg class="svg-icon svg-zoom-in">
						<use xlink:href="#iconset-zoom-in" />
					</svg>
				</span>
		
					<picture>
						<source class="ls-small-media-source"
						
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--fEmYxUBb--/c_scale,fl_progressive,q_80,w_800/l24wd0lhjxfqmizex6lz.png"
						
						media="--small" />
						<source
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--fEmYxUBb--/c_scale,fl_progressive,q_80,w_800/l24wd0lhjxfqmizex6lz.png"
							media="--xlarge" />
						
							<source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--fEmYxUBb--/c_scale,fl_progressive,q_80,w_800/l24wd0lhjxfqmizex6lz.png" />
						
						
							<img src="https://i.kinja-img.com/gawker-media/image/upload/s--fEmYxUBb--/c_scale,fl_progressive,q_80,w_800/l24wd0lhjxfqmizex6lz.png"
						
								class="lazyload ls-lazy-image-tag "
								data-sizes="auto"
								data-mp4-src="https://i.kinja-img.com/gawker-media/image/upload/s--fEmYxUBb--/c_scale,fl_progressive,q_80,w_800/l24wd0lhjxfqmizex6lz.png"
								data-webm-src="https://i.kinja-img.com/gawker-media/image/upload/s--fEmYxUBb--/c_scale,fl_progressive,q_80,w_800/l24wd0lhjxfqmizex6lz.png"
								data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/s--fEmYxUBb--/c_scale,fl_progressive,q_80,w_800/l24wd0lhjxfqmizex6lz.png"
								
								data-chomp-id="l24wd0lhjxfqmizex6lz"
								data-format="png"
							/>

					</picture>
			
				</span>
			
			
		</div>
		
			<figcaption>Image: Sam Woolley. Photo: <a href="http://apimages.com" target="_blank" rel="noopener">AP</a>.</figcaption>
		
	</div>
</figure>
<p><em>This feature originally appeared in the March 31, 1981 edition of </em>Inside Sports<em>. It appears here with the <a href="http://www.johnschulian.com" target="_blank" rel="noopener">author</a>’s permission.<br></em></p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-43441645" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








<p>It was some big boat, all right—a ’79 Lincoln Continental, long as a city block, blue with a white top and enough chrome to make it look like a rolling mirror. When it steamed out of Chicago’s West Side last year, there wasn’t anybody on the cracked sidewalks who didn’t figure a heavy-duty gangster was lurking inside. But, no, it was just Mark Aguirre driving over to play a little basketball at DePaul University. Naturally, people started wondering what kind of budgetary provisions the good Vincentian fathers had made for the All-American whose jump shot told the nation about their gritty, little El-stop campus.</p><p>Aguirre tried to explain that the Continental was his mother’s, that his family was better off than the public had been led to believe, that he wasn’t a flashy outlaw risking an NCAA-sponsored flogging. But the basketball program kept getting muddy tire tracks on its image, so he finally pointed the big boat back to mama’s and returned with the pearl-gray ’77 Oldsmobile 98 he still drives. a concession to the demand for modesty, it is only half a city block long.</p>




<div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-desktop">
	<div class="ad-instream--waypoint"></div>
	<div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial">
		<div class="elastic__wrapper">
			<div class="ad-unit js_ad-unit ad-video js_ad-video">
				<div id="ad-container-15499835" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO" data-zone-type="INSTREAM_VIDEO" data-instream-position="instream_3">
					<span id="js_instream_video-placeholder-70085455" class="js_instream-video-placeholder"></span>
				</div>
			</div>
		</div>
	</div>
</div>






	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-88638482" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="top"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>No matter now, though. Aguirre has another concern as he warily circles the Olds in the parking lot behind DePaul’s Alumni Hall. A dent in the right front fender is staring up at him and he is glaring back at it. “Shouldn’t never let my mother use my car,” he murmurs. “Every car I ever had, she give it a wreck first. Uh-huh, that’s what she did.”</p><p>The promise of dinner—turkey with dressing, a julienne salad without the lettuce and a couple of tall 7-UPs—gets him on the road. His destination is The Seminary Restaurant, where DePaul’s training table is set nightly. When he hoofs the three blocks to dinner, he doesn’t get a chance to prove how adept he is at finding parking places for his boat, and if there is one thing Mark Aguirre likes to do when he has an audience, it is put on a show.</p><p>“How ’bout that one?”</p>










<div class="ad-promotions-container js_ad-promotion row ad-wide ad-top js_ad-promotion-mobile" data-mobile="true">
	<div class="ad-unit js_ad-unit ad-mobile ad-promotion js_ad-promotion">
		<div id="ad-container-24342797" class="ad-container js_ad-container js_ad-container-top" data-zone-type="MOBILE_PERMALINK_NATIVE"></div>
	</div>
</div>


<div class="taboola-mobile-second hide-contents ad-mobile">
	<div class="ad-mobile-inner">
		<p class="ad-label proxima"><small class=" proxima">Sponsored</small></p>
		<div class="taboola-mobile-article-carousel" id="taboola-mobile-article-carousel"></div>
		<p class="ad-label-bottom"></p>
	</div>
</div>
<p>In one instant, he is pointing across Fullerton Avenue at a space a short jump shot away from The Seminary’s side entrance. In the next instant, he is making a frantic U-turn to ace out any competition that might be heading his way from the busy intersection up ahead. As he steps on the gas, he utters a brief prayer: “Please don’t be any police around.”</p><p>There are, of course.</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-29615252" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>





	<div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-mobile">
		<div class="ad-instream--waypoint"></div>
		<div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial">
			<div class="elastic__wrapper">
				<div class="ad-unit js_ad-unit ad-video js_ad-video">
					<div id="ad-container-76146422" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO_MOBILE" data-zone-type="INSTREAM_VIDEO_MOBILE" data-instream-position="instream_3">
						<span id="js_instream_video-placeholder-69261703" class="js_instream-video-placeholder"></span>
					</div>
				</div>
			</div>
		</div>
	</div>




<p>The cop at the wheel of the squad car motions Aguirre back across the street—on foot. His partner does the talking through an open window.</p><p>“You got a driver’s license?” he asks.</p><p>“Yeah, sure, I got one,” Aguirre replies hesitantly. “But I left it at home. I really did.”</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-92630445" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“Is that right?”</p><p> “Yeah.”<br> </p><p>“Okay, then tell me why you made the U-turn. You know it’s against the law to make one 100 feet from an intersection, don’t you?”</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-64106035" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-32384105" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“I didn’t know nothing about no 100 feet.”</p><p>“Yeah, well, you’re supposed to take a test about rules and regulations when you get your license. That is how you got yours, isn’t it?”</p><p>Zipping up his DePaul basketball letter jacket, Aguirre laughs nervously and sits on the curb beside the squad car. Now he and the cop are face to face.</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-76193639" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“What’s your name?” the cop asks. </p><p>“Mark.”<br> </p><p>“Mark what?”<br> </p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-48897374" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-88676827" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“Mark Aguirre.”</p><p>The cop isn’t impressed, and when he notices a man with a notebook at Aguirre’s side, his dispassion turns to scorn. “Who’s this?” he asks. “Your lawyer?”</p><p>“No, man,” Aguirre coos. “He’s a writer. He’s writing about me.”</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-64286263" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“Yeah?”</p><p>The cop looks as though he has just found a hair on his bacon cheeseburger.</p><p>“All right,” he says, turning toward the writer and jerking a thumb back at Aguirre. “Maybe you can vouch for this guy.”</p><hr class="storybreak-stars" /><p>DePaul—alma mater of George Mikan, spawning ground for seemingly every City Hall fat cat in Chicago, cornerstone of a neighborhood that has gone from street-gang treacherous to rehab chic—has never seen a basketball player like Mark Aguirre.<br></p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-73786151" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-24607876" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>And you can read that any way you want to.</p><p>The good way is to imagine Aguirre on the court, muscling inside with the ferocity of Adrian Dantley, then floating in jumpers from the faraway places where Dantley never treads. Dantley, Dantley, Dantley. You hear that name every time one of the National Basketball Association’s deep thinkers starts rooting around for a standard for measuring Aguirre.</p><p>It’s an understandable comparison in terms of physique as well as talent. At 6-foot-5, Dantley of the Utah Jazz has always had to look up at the NBA’s other small forwards, and Aguirre seems destined to do the same; he was listed as 6-foot-7 at Chicago’s Westinghouse High and DePaul does likewise, but the pro scouts project him at 6-foot-5 and a half.<em> </em>Would that he could shed weight as easily as he loses inches. Unlike Dantley, who has shackled his appetite far from the nearest refrigerator, Aguirre’s caloric intake remains suspect. Even though the rigors of playing for the Olympic team last summer helped trim 24 pounds from a body that once weighed 252, no one can forget that his high school coach nicknamed him Ziggy the Elephant. God, how that reputation for flab gripes Aguirre. And yet it may have underscored his startling grace on the court. “When Mark gives you that little Julius Erving swoop,” says Pat Williams, general manager of the Philadelphia 76ers, “you forget about his bulk.”</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="OPkN-YO4dlo" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-OPkN-YO4dlo&amp;start=0" data-recommend-id="youtube://OPkN-YO4dlo" height="450" id="youtube-OPkN-YO4dlo" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Aguirre has been mesmerizing people one way or another since he was the 5-foot-9, 180-pound seventh grader the other kids called Laundry Bag unless they needed two points. Then they shut up and gave him the ball. “The only reason I was around,” Aguirre says, “was because I could shoot good from the outside.” With time, a sudden surge of genetic juices and the fierce counsel of his cousin Ricky Scott—“He told me he’d never speak to me again if I didn’t keep playing”—Aguirre tied the rest of his game together with the gaudy bow now on display at DePaul.</p><p>On offense, the package looks complete. He can call on the soft 20-footer. He can take two hard dribbles and pull up with a 10-foot power jumper that bears testimony to both his strength and his accuracy. He can slant across the free throw lane, double-pump in midair and drop the ball in the basket so gently you’d think it is a snowflake. He can bull underneath, bench-press anyone who steps in his path and throw down a dunk shot. He can even lead a fast break, and will as long as he gets to dribble the ball between his legs at least once while running full speed.</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-34874448" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-33151816" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>There are those who suggest this is everything there is to do, but Ray Meyer, the grandfatherly taskmaster of DePaul basketball, is not among them. “Points?” he says, as though the very word offended him. “I want something besides points. When Mark has six or eight assists and 14 or 16 rebounds, then I’ll tell him he played a good game.”</p><p>The implication is obvious: Aguirre is capable of more than he gives much of the time. Much more. Dave Gavitt, his coach on the Olympic team, realized just what a special case Aguirre is after watching him loaf. “He’d be getting back on defense, going down the left side of the floor,” Gavitt says, “and he’d see his man over on the right side. Well, hell, he wasn’t going to run way over there, so he’d holler for somebody else to take his man, even if that guy had to run just as far himself. God, that made me mad. But I’ll tell you something: It takes a pretty smart player to figure that out on the fly.”</p><p>For someone whose announced goal in high school was to become a carpenter, Aguirre plays with the wisdom of a talmudic scholar. He knows what defense his team should be in; he knows when he should have the ball and when he shouldn’t; he knows because his natural instinct tells him so.</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-61155787" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“I don’t want to give anybody any ideas,” says Joey Meyer, Ray’s son, chief assistant and heir apparent, “but Mark could coach this team.”</p><p>There is a catch, though. He would have to want to be a leader, and so far in his three years at DePaul, he has rarely shown such inclinations.</p><p>“You can tell when Mark’s not going to play,” Ray Meyer says. “If he doesn’t think the team we’re playing is any good or if he has something else on his mind, he’ll just go out there during warm-ups and fool around. And when the game starts, he won’t say anything to pick the other kids up. He could make them jump through knotholes if he wanted to, but he just worries about Mark.”</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-86401691" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-26967476" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>It is a tribute to the enormousness of Aguirre’s skills that the other Blue Demons pretend they don’t notice his sleepwalking routine. “If you need a bucket,” says Clyde Bradshaw, the savvy point guard, “you just automatically throw the ball in to Mark, because you know he’s going to get it for you.” Such blithe confidence is a blessing when Aguirre is primed for action and a curse when he is either uninspired or triple-teamed. The classic example of the latter was last spring when fuzzy-cheeked UCLA upset DePaul in an NCAA West Region playoff in Tempe, Ariz., and sent Aguirre running from the arena in tears. “I got my pride hurt the way it had never been hurt playing basketball,” he says. “It shook me up. It made me want to destroy UCLA when we played them again.” True to his word, he shot down the Bruins 93-77 two days after Christmas, dunking savagely, mugging relentlessly for Al McGuire and a national television audience, and pulling out a nine-month-old T-shirt bearing the words “BEAT UCLA.”</p><aside class="pullquote align--center">Aguirre has been mesmerizing people one way or another since he was the 5-foot-9, 180-pound seventh grader the other kids called Laundry Bag unless they needed two points.</aside><p>“I can wear it now,” Aguirre announced proudly.</p><p>Once again he had been vindicated. He was free to revel in his teammates’ unspoken adoration, a gift he has been receiving since he first wrapped his hands around a basketball for DePaul. He was on the baseline in Pauley Pavilion and David Greenwood, the UCLA All-American, was staring down at him imperiously, wondering what sort of trash this moon-faced freshman fatty was going to try.</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-97075502" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>Aguirre dribbled once, twice, then took off for a dunk shot that still may be ringing in Greenwood’s ears. Even Ray Meyer was impressed.</p><p>“We wound up losing by 23,” says Meyer, “and other than that dunk, we really had Mark’s hands tied the whole game. On the plane home, it all came to me. I thought, ‘My God, this kid can give me the first team we ever had that could go one-on-one with UCLA and beat them. Why not let him go?’”</p><p>Meyer had been coaching at DePaul since 1942, and never before had he surrendered to talent, mainly because he never had much talent to surrender to. The legendary Mikan? A gawky giant who spent part of his career riding the bus in from Joliet so Meyer could untangle his feet. Howie Carl? A Jewish boy who made the Catholic All-American team, but hardly a franchise. Bill Robinzine? A trumpet player who never thought of basketball in high school. Dave Corzine? An almost 7-footer who spent half his career at DePaul in outer space. And they were the top of the line.</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-34482521" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-35499718" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>The rest of the time, Meyer made do with kids nobody else wanted, zealous ex-seminarians and candidates for the intramural league. You learn to coach that way—to coach and plot and scheme. Meyer could do it all. He even got his Blue Demons within one game of the 1978 Final Four. But surely he must have wondered if he didn’t deserve some greater reward for his labors.</p><p>So it was that Aguirre descended on DePaul, a gift truly the result of providence. Joey Meyer was spending the winter at Westinghouse High four years ago putting the dog on a jump shooter named Eddie Johnson when he saw the glow of the future. Suddenly it didn’t matter that he would lose Johnson to the University of Illinois. Joey had struck gold in Aguirre, the pudgy junior whose feathery shooting touch blunted worries about his dining habits. What’s more, Aguirre fell in love with DePaul as soon as he realized DePaul was in love with him. Showed up at the Blue Demons’ games, watched the Blue Demons practice, spruced up his wardrobe with Blue Demon T-shirts and sweatshirts. Oh, there was a scare when Aguirre went out to visit Colorado because an assistant coach there had helped mold Adrian Dantley—that name again—in high school, but the scare was short-lived.</p><p>“I wanted to play at home,” Aguirre says, “so I could get me a piece of Chicago.”</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-49806859" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>Ray Meyer realized his sincerity after Aguirre came to a game with an unholy case of the blues, then left without saying goodbye. “Nobody thought anything about it,” says Meyer, “but two days later, Mark called and apologized.” It was both a sign of how charming Aguirre can be and a warning of future funks.</p><p>One day he would be hugging the little round man he calls “Coach Ray” the way he did when they upset UCLA to make the Final Four in 1979. The next day he would be clouding up and raining on everybody, coming late to team meetings, not coming at all to pregame meals, getting bounced out of practice for overwhelming sloth, even talking back to Meyer in front of overflow crowds. Last year, when the Blue Demons were packing to move to the spacious new Rosemont Horizon and Aguirre was trying unsuccessfully to break Howie Carl’s single-game scoring record at tiny Alumni Hall, player and coach spent night after night screaming at each other and feeding bad impressions.</p><p>“The question has never been Mark the talent,” says the 76ers’ Pat Williams. “It’s always been Mark the person.”</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-80948644" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-94184399" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“The people in the pros, they put that label on me and I’ll probably never get rid of it,” Aguirre said. “But I’ve changed, man. I really have. Like last year, there were some games I wasn’t ready to play. This year? No way. Sometimes I won’t take a shot for five, six minutes, but that’s not loafing on my part; I’m just trying to get my other players involved in the game. You know what I’m saying. I can play with anybody. When I reach the pro level, they’ll understand. Go ask coach.”</p>























































<figure class="js_marquee-assetfigure align--bleed " style="max-width:1920px;">
	<div class="img-wrapper lazy-image ">
		<div class="img-permalink-sub-wrapper" style="padding-bottom: 65.4%">
			
		
			<span class="js_lightbox-wrapper lightbox-wrapper">
				<span class="magnifier js_lightbox lightbox hide">
					<svg class="svg-icon svg-zoom-in">
						<use xlink:href="#iconset-zoom-in" />
					</svg>
				</span>
		
					<picture>
						<source class="ls-small-media-source"
						
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--e-Uz9VYF--/c_fit,fl_progressive,q_80,w_636/jgvwec7ttjtwyhdwncvn.jpg"
						
						media="--small" />
						<source
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--b5Y11nuI--/c_scale,fl_progressive,q_80,w_800/jgvwec7ttjtwyhdwncvn.jpg"
							media="--xlarge" />
						
							<source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--b5Y11nuI--/c_scale,fl_progressive,q_80,w_800/jgvwec7ttjtwyhdwncvn.jpg" />
						
						
							<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
						
								class="lazyload ls-lazy-image-tag "
								data-sizes="auto"
								data-mp4-src="https://i.kinja-img.com/gawker-media/image/upload/s--b5Y11nuI--/c_scale,fl_progressive,q_80,w_800/jgvwec7ttjtwyhdwncvn.jpg"
								data-webm-src="https://i.kinja-img.com/gawker-media/image/upload/s--b5Y11nuI--/c_scale,fl_progressive,q_80,w_800/jgvwec7ttjtwyhdwncvn.jpg"
								data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/s--b5Y11nuI--/c_scale,fl_progressive,q_80,w_800/jgvwec7ttjtwyhdwncvn.jpg"
								
								data-chomp-id="jgvwec7ttjtwyhdwncvn"
								data-format="jpg"
							/>

					</picture>
			
				</span>
			
			
		</div>
		
			<figcaption>Photo credit: <a href="http://apimages.com" target="_blank" rel="noopener">Charles E. Knoblock/AP</a></figcaption>
		
	</div>
</figure>
<p>“I yell at Mark, sure,” Meyer says, “but I don’t treat him the same as the other boys. You can get by without the other boys, but you can’t do without Mark. He’s a superstar.”<br></p><p>The old coach sighs plaintively.</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-25926215" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“I don’t know. We want to make Mark the all-around boy, but I don’t know.”</p><p>There are things that Meyer can’t control. He is dealing with one of nature’s children, and just as the right moves instinctively come to Aguirre on the floor, so do the off-court moves that perplex his elders. To them, he is almost alien at times, glowering, seldom speaking. Yet to the friends he confides in, this shell is nothing more than the natural by-product of fame. “He got to do this, he got to do that,” says Bernard Randolph, who followed him from Westinghouse High School and became DePaul’s sixth man. “Everywhere he go, he got to be Mark Aguirre.”</p><p>Nobody will ever mistake him for just another DePaul junior schlepping to school on the El, then hurrying down to Kroch’s &amp; Brentano’s to stock the shelves with best-sellers. He is the 1980 College Player of the Year, the shooting machine who shattered Corzine’s career scoring record midway through this season. He is someone special, and being special is not without the price he has just begun to pay.</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-78488778" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-21708573" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>The first installment came due at DePaul last season when he fathered a daughter out of wedlock. “We have a very conservative faculty here,” says one of its more liberal members, “and when they heard that Mark wasn’t getting married, they were shocked.” But Aguirre held his ground, debating the issue in a philosophy class and declaring loudly, “I’m not ashamed of my baby.”</p><p>Erika Allen was the product of a short-term romance that perhaps was never destined for the altar, a romance that flowered amid the questionable ambience of a South Side summer basketball tournament. “Mark didn’t even want to go at first,” says DePaul guard Skip Dillard, a friend and teammate since the two of them were 12. “Only reason he went to the tournament at all was because I said there was going to be lots of girls there.” Dillard quickly tired of the available leg, but Aguirre remained until he sealed the liaison that made him a father who visits his daughter on weekends at her maternal grandparents’ home. While it doesn’t sound like much, it is more than he sees of his child’s mother.</p><p>“She’s going to nursing school right now,” he says. “In Peoria, I think it is. She just briefly told me about it.”</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-98779442" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>He stares down at the record album he is carrying.</p><p>“We’re real close,” he says softly.</p><p>The name of the album is “At Peace With Woman.”</p><hr class="storybreak-stars" /><p>There was never a word that Mark Aguirre’s mother was pregnant. Maybe it was because everybody had the blues 21 years ago about daddy selling the farm in Arkansas, acknowledging at last that none of his sons wanted to stay home and work those 80 acres. Maybe it was because of the excitement over the move to Chicago, daddy in his faithful pickup truck, mama and the expectant Mary on the train. Who knows?<br></p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-59315500" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-83127663" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>The verifiable answers didn’t start coming in until December 10, 1959, when the three of them arrived in that strange northern city. At midday, mama called her eldest daughter, a strong-willed storekeeper who had already settled there, and said Mary was sick.</p><p>“So I took her over to Cook County Hospital,” Tiny Dinwiddie Scott says, “and that’s where Mary had little Mark.”</p><p>He weighed 8 pounds, 11.5 ounces and had the beginnings of the hands Ray Meyer would later compare to toilet seats. “When we got home,” Tiny recalls, “I said, ‘Lord, Mary, will you look there? Little bitty baby and big old hands like that.’”</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-49329340" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>Tiny can wax poetic on them or most anything else. “I’m a big talker,” she says proudly. But on the subject of Mark’s father, a slight postal worker named Clyde Aguirre, her expansiveness quickly shrinks. Clyde Aguirre did not stay long with his family and he is regarded now as if he never existed.</p><p>“You just have to put some spaces in there,” Tiny says.</p><p>The spaces seem bigger than ever when you realize that Mark’s mother isn’t going to fill them in for public consumption. “She’s hidden from us, she’s hidden from everybody,” says a member of the DePaul coaching staff. The response seems somehow childlike, yet it fits the way Tiny Scott thinks of Mary. “She’s my baby sister; I’m 16 years older than she is,” Tiny says. “Her, Mark, they both my children.”</p><aside class="pullquote align--center"> But Aguirre held his ground, debating the issue in a philosophy class and declaring loudly, “I’m not ashamed of my baby.”</aside><p>Tiny’s children live in an inner-city stereotype that seems to be substantiated by the talk about Clyde Aguirre’s shadowy fatherhood and his divorce from Mary about a decade later. It all appears as predictable as the vacant lots, boarded-up windows and abandoned automobiles on the 1300 block of South Karlov Avenue, where Mark Aguirre spent the first 15 years of his life.</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-38083882" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-16832171" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>They call the neighborhood “K Town” because of the street names—Karlov, Kedvale, Kedzie, Keeler, Kastner, Kilbourn. “It’s a jungle,” says Skip Dillard, who grew up there, too. And the jungle is ruled by the West Side’s cruelest gangs. The Four-Corner Hustlers. The Vice Lords. The Souls. They used to chase each other through the pickup basketball games at Bryant Elementary School, which sat outside Mark’s back door. They carried knives, chains, sticks, rocks. And guns. You always knew they had guns. “One time we went out to play ball,” Dillard says, “and we seen a guy that had been shot.”</p><p>“You hear bang-bang,” Tiny Scott says as she stares out the window at the emptiness across the street from her corner grocery store. “Okay, you hear, uh-huh. Where you going to run to? K Town, to me, is home. If there’s something better, I don’t know about it.”</p><p>The stereotype stops at Tiny.<br> </p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-14862042" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>It was she who encouraged her four brothers and two sisters to come north. By the time she was finished, almost the whole block was family. And the family ate dinner together after church on Sunday, helped shoulder each other’s burdens and watched out for each other’s kids. “I guess we was pretty emotional,” Mark says. “Whenever there was any kind of crisis, everybody would be there helping.”</p><p>Time brought changes. Mark, so overweight and withdrawn as a child, sprouted into the giant who worked such wonders with a basketball that gang members gathered to drink wine and watch him. His grandmother, Cora Dinwiddie, died when he was 13 and, says Aunt Tiny, “He was surely his grandma’s boy.” His mother got married again, this time to Wesley Ross, the owner of a trucking company, a man who could put her and Mark and her three daughters in a big house a couple of miles from Karlov. The old house caught fire one night and burned to the ground, leaving yet another space in K Town.</p><p>“But, you know, that Mark, he still calls me every week, he still stops by and sees me whenever he can,” Tiny says. “There’s no snobbish in him. Now that’s a miracle these days, isn’t it?”</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-84076798" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-33570541" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>Perhaps it is testimony to the appeal of the corner grocery store that it has no name out front and greets its customers with this felt-tip proclamation: “You must buy at least $1.00 in all meat.” Aguirre, Skip Dillard and Bernard Randolph scarcely notice the symbols of hard times, though. They are too busy taking advantage of Tiny’s family discount (translation: no charge), charming the Hostess Cakes delivery man out of a box of Twinkies and astounding Terry Cummings, the gentle muscleman who plays center for DePaul.</p><p>When Aguirre goes to wash down his share of the Twinkies with a quart of milk, Cummings proves he’s a stranger in K Town. “You’re going to drink that by yourself!” he asks.</p><p>“Sure,” Aguirre chirps merrily. “That’s the way we do things around here.”</p><hr class="storybreak-stars" /><p>Basketball is the No. 1 sport at DePaul University. Trying to figure out Mark Aguirre runs a close second.<br></p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-61768875" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>He never shows anyone the same face two days in a row, and the result has been as many opinions about him as he has moods. The opinions range from the obtuse—“He’s deep and he isn’t”—to the cynical—“He’s an actor; he wants to keep you off balance so he can have his way with you.” Lately, however, there has been a tacit moratorium on the amateur psychoanalysis, primarily because in the town where you can see a man dance with his wife, you can now also see Mark Aguirre dive on the floor for a loose ball.</p><p>“That,” says assistant coach Jim Molinari, “is a first.”</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-20550190" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








<p>The first of what, though? Of the changes that will turn Aguirre into the good soldier everyone thinks he should be? In Ray Meyer’s office, with the thump-thump-thump of the handball court next door punctuating every sentence, the old coach is telling himself exactly that. “There’s no sense in saying we made him into the player he is,” Meyer says, “All we’re doing is maturing him.”</p><p>If that is indeed what is happening, Meyer’s blend of screaming and back-patting is part of the story, but not all of it. The rest is rooted in the gauntlet Aguirre has been running for the past year.</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-33200218" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>He began his long, strange trip by flirting with the same sweet temptress who will be back this spring—the NBA draft. It would have been easier on the nerves to straight-arm the agents who came around eager to do his bidding. Instead, he enlisted one Charles Tucker to serve as his middleman—not his agent, mind you; an agent would have made him a pro. Tucker, the Michigan-based psychologist who held Magic Johnson’s hand in similar circumstances the year before, screened the offers, rumors and gossip. And Aguirre listened, suffered and brooded, for no team could promise it would deliver on his dream of a five-year, $1.5 million no-cut contract.</p><p>Since the Celtics had the first pick last spring and, after failing to woo Ralph Sampson into the pros, expressed an interest in Kevin McHale, Aguirre would have been left dangling. Obviously, the Celtics were the only team with a guaranteed first-round pick. Any other franchise could have been cut off at the pass by another team which drafted ahead of it.</p>























































<figure class="js_marquee-assetfigure align--bleed " style="max-width:2998px;">
	<div class="img-wrapper lazy-image ">
		<div class="img-permalink-sub-wrapper" style="padding-bottom: 65.8%">
			
		
			<span class="js_lightbox-wrapper lightbox-wrapper">
				<span class="magnifier js_lightbox lightbox hide">
					<svg class="svg-icon svg-zoom-in">
						<use xlink:href="#iconset-zoom-in" />
					</svg>
				</span>
		
					<picture>
						<source class="ls-small-media-source"
						
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--5bXVngCJ--/c_fit,fl_progressive,q_80,w_636/ydrcvrjfk3eyj8i9xcms.jpg"
						
						media="--small" />
						<source
							data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--shw6OZnD--/c_scale,fl_progressive,q_80,w_800/ydrcvrjfk3eyj8i9xcms.jpg"
							media="--xlarge" />
						
							<source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--shw6OZnD--/c_scale,fl_progressive,q_80,w_800/ydrcvrjfk3eyj8i9xcms.jpg" />
						
						
							<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
						
								class="lazyload ls-lazy-image-tag "
								data-sizes="auto"
								data-mp4-src="https://i.kinja-img.com/gawker-media/image/upload/s--shw6OZnD--/c_scale,fl_progressive,q_80,w_800/ydrcvrjfk3eyj8i9xcms.jpg"
								data-webm-src="https://i.kinja-img.com/gawker-media/image/upload/s--shw6OZnD--/c_scale,fl_progressive,q_80,w_800/ydrcvrjfk3eyj8i9xcms.jpg"
								data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/s--shw6OZnD--/c_scale,fl_progressive,q_80,w_800/ydrcvrjfk3eyj8i9xcms.jpg"
								
								data-chomp-id="ydrcvrjfk3eyj8i9xcms"
								data-format="jpg"
							/>

					</picture>
			
				</span>
			
			
		</div>
		
			<figcaption>Aguirre at the 1981 NBA draft with Isiah Thomas. Aguirre was the No. 1 overall pick. Photo credit: <a href="http://apimages.com" target="_blank" rel="noopener">Dave Pickoff/AP</a></figcaption>
		
	</div>
</figure>
<p>“I have decided,” Aguirre announced after a sleepless April night, “that I have a love for more than money.”<br></p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-55122990" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>It may not have been the whole truth, but Aguirre had been force-fed enough reality for the time being. He realized that, as he says now, “You make yourself crazy if you wait till the last minute the way I did.” And, although he didn’t verbalize it, he seemed to understand that he had some work to do on his game and his image. “For the first time,” says Rod Thorn, general manager of the Chicago Bulls, “I think Mark figured out that the sun doesn’t rise and set on him.”</p><p>Maybe that was why he played for the U.S. Olympic team last summer. He certainly didn’t have to. Look at the ease with which Ralph Sampson of Virginia said no to the red, white and blue. “We weren’t going to Moscow,” says Dave Gavitt, the wise man from Providence who coached the Olympians, “but we were going to play a series of games against the best players from the NBA. I thought that ought to be a helluva thrill for any kid.” It was enough for Aguirre, who willingly banged heads and bodies with teammates Michael Brooks of La Salle and Danny Vranes of Utah, did his share of the rebounding and passing, and kept his mouth shut when he only played 24 minutes a game. “He did the dirty work,” Gavitt says, “and he was still the greatest talent we had.”</p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-95384580" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








<p>Only once did Aguirre act like he knew it. In Phoenix, with the NBA stars on the ropes, Gavitt’s assistant, Larry Brown of UCLA, yelled at him to shake a tailfeather on defense and Aguirre responded with a snippy “Yes, sir!”</p><p>“I yanked him right there,” Gavitt says. “Told him to clean up his act. I told him he wasn’t playing for some Catholic boys’ school in New Orleans where he could get away with that crap. Then he went back out and played like hell.”</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-49016906" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>The fire and brimstone has stayed with Aguirre this season at DePaul. After Georgetown outrebounded the Blue Demons by 19, he tore into San Diego State for eight rebounds in the first half alone. When his teammates turned to stone on offense against Maine, he boogied for 47 points, hitting eight of nine shots from the field in one stretch and leaving Ray Meyer mumbling that only seven-foot centers are supposed to dominate games that way.</p><p>It is hard to believe that in DePaul’s home opener, with Gonzaga down by 22, Aguirre was overcome by disinterest, threw away three straight passes and found himself on the bench next to Meyer engaging in acrimonious debate. The next day, Meyer kicked him out of practice for sulking while an assistant coach muttered, “He’ll always be a shitass.” A week later, they all resumed talking about how much Mark had changed for the better.</p><hr class="storybreak-stars" /><p>“So what are we going to do with you?” The cop is obviously enjoying a pliable audience. “Think we ought to take you to the station downtown and book you?”<br></p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-59454528" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“Ohhhh, man,” Aguirre says, smiling as if he isn’t sure he is being kidded.</p><p>“You broke a law, didn’t you?”<br> </p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-11435348" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








<p>“Yeah.”<br> </p><p>“Well, I got to do something, right?”<br> </p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-53531154" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“Uh-huh. I guess.”<br> </p><p>“How about this? How about you spell the word DePaul for me? You do that and you walk, huh? How about it?”</p><p>“Sure. D-e-p-a-u-l.”<br> </p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-73526590" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>“Wrong.”<br> </p><p>Aguirre’s baffled smile suddenly reappears.<br> </p>


<div class="js_ad-dynamic">
	<div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents">
		<div class="ad-inner">
			<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
			<div id="ad-container-18529749" class="ad-container js_ad-container"
				data-zone-type="IN_POST" data-change-correlator="true"></div>
			<p class="ad-label-bottom"></p>
		</div>
	</div>
</div>








<p>“It’s capital P. Now get out of here.”<br> </p><p>Aguirre does as he is told, heading back across Fullerton Avenue, back toward The Seminary and some dinner. He pauses only long enough to take another look at his dented Olds, and when he does, his smile changes character, becoming strangely triumphant. “If the police seen that,” he says, pointing at a temporary license sticker that expired three weeks ago, “I would’ve gone to jail for sure.”</p>









	

	<div class="js_ad-mobile-dynamic js_ad-dynamic">
		<div class="ad-unit ad-mobile js_ad-unit js_ad-mobile hide-contents">
			<div class="ad-mobile-inner">
				<p class="ad-label proxima"><small class="proxima">Advertisement</small></p>
				<div id="ad-container-43936409" class="ad-container js_ad-container"
					data-zone-type="MOBILE_IN_POST" data-change-correlator="true" data-paragraph-position="bottom"></div>
				<p class="ad-label-bottom"></p>
			</div>
		</div>
	</div>
	


<p>Mark Aguirre likes to think that nobody will ever catch him.</p><hr  /><p><em>The Stacks is Deadspin’s living archive of great journalism, curated by <a href="http://www.bronxbanterblog.com/" target="_blank" rel="noopener">Bronx Banter’s Alex Belth</a>, who also runs <a href="http://classic.esquire.com/" target="_blank" rel="noopener">Esquire Classic</a>. Email us at <a href="mailto:thestacks@deadspin.com" rel="nofollow">thestacks@deadspin.com</a>.</em> </p><!-- core-decorated --><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Recommended Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items"><div class="item"><a href="http://thestacks.deadspin.com/the-time-reggie-jackson-got-his-ass-whooped-in-the-club-1792943293"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 1 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--jzuPPIKS--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/pfxd6ki1junidfpw78ew.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--jzuPPIKS--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/pfxd6ki1junidfpw78ew.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--jzuPPIKS--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/pfxd6ki1junidfpw78ew.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--jzuPPIKS--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/pfxd6ki1junidfpw78ew.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span></span><div class="headline--wrapper"><h5 class="headline">The Time Reggie Jackson Got His Ass Whooped In The Clubhouse By A Teammate<em></em></h5></div></a></div><div class="item"><a href="http://thestacks.deadspin.com/what-kobe-bryant-was-capable-of-1792636708"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 2 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--k4xNHt1H--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/x05utiizxbibvokpudjb.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--k4xNHt1H--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/x05utiizxbibvokpudjb.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--k4xNHt1H--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/x05utiizxbibvokpudjb.png" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--k4xNHt1H--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/x05utiizxbibvokpudjb.png" class="featured-image lazyload" data-sizes="auto" /></picture></span></span><div class="headline--wrapper"><h5 class="headline">What Kobe Bryant Was Capable Of</h5></div></a></div><div class="item"><a href="http://thestacks.deadspin.com/the-game-that-brought-jim-bouton-back-from-exile-1792188226"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 3 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--mXXUsRLE--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/c1ceggpq9lbe1ohtcsth.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--mXXUsRLE--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/c1ceggpq9lbe1ohtcsth.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--mXXUsRLE--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/c1ceggpq9lbe1ohtcsth.png" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--mXXUsRLE--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/c1ceggpq9lbe1ohtcsth.png" class="featured-image lazyload" data-sizes="auto" /></picture></span></span><div class="headline--wrapper"><h5 class="headline">The Game That Brought Jim Bouton Back From Exile</h5></div></a></div></div></div></div></div></div><div class="post__misc"></div><div class="js_qamodule-settings"></div><div class="post-bottom"><a name="replies"></a><div class="post-bottom__inner"><div class="post-tools-wrapper left" data-forpost="1793156512"><div class="reply-to-post__container"><svg class="svg-icon svg-reply-right"><use xlink:href="#iconset-reply-right" /></svg><a id="js_reply-to-post" href="#" class="reply-to-post hover-icon proxima js_reply-to-post text-small readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Reply button click');">Reply</a><span id="js_reply-count" class="reply-count proxima text-small">18</span> replies</div><a href="#" class="reply-to-post--mobile js_reply-to-post readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Reply button click');">Leave a reply</a></div><div class="post-tools-wrapper right" data-forpost="1793156512"><div class="fb-like" data-href="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512" data-ref="post_bottom_fb_like_button" data-layout="button_count" data-width="100" data-show-faces="false"></div></div></div></div></article></div></section><section id="js_discussion-region" class="discussion-region js_discussion-region"><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512","author":{"@type":"Person","name":"Alex Belth"},"headline":"Mark Aguirre Was Never Going To Fail","datePublished":"2017-03-16T14:44:00-04:00","mainEntityOfPage":true,"image":{"@list":[{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--0Z-b4zEE--/c_scale,f_auto,fl_progressive,q_80,w_800/l24wd0lhjxfqmizex6lz.png","width":800,"height":450},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--rim6W2UC--/c_scale,f_auto,fl_progressive,q_80,w_800/jgvwec7ttjtwyhdwncvn.jpg","width":800,"height":522},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--rSZPJHXc--/c_scale,f_auto,fl_progressive,q_80,w_800/ydrcvrjfk3eyj8i9xcms.jpg","width":800,"height":525}]},"thumbnailUrl":"https://i.kinja-img.com/gawker-media/image/upload/s--Hk4aU-_y--/odoxmeycl5m3v5jfb47k.jpg","dateCreated":"2017-03-16T14:44:00-04:00","articleSection":"thestacks.deadspin.com","creator":["Alex Belth"],"keywords":["mark aguirre","republished","depaul blue demons","college basketball","tldr","nba","john schulian"],"publisher":{"@type":"Organization","name":"thestacks.deadspin.com","logo":{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--6kXlvXI9--/1937uixxo2g7epng.png"}}}</script>
		<!-- Begin SimpleReach for sponsored posts -->
		<script>
			__reach_config = {
				pid: '5266d2dee795483b1b000007',   // The SimpleReach assigned Publisher ID (pid)
				title: 'Mark Aguirre Was Never Going To Fail',  //(remember that they should be escaped, not HTML or URL encoded)
				url: 'http:\/\/thestacks.deadspin.com\/mark-aguirre-was-never-going-to-fail-1793156512',
				date: new Date(parseInt('1489689840512', 10)),
				authors: ['AlexBelth'],
				channels: [],
				tags: ['mark aguirre','republished','depaul blue demons','college basketball','tldr','nba','john schulian'],
				iframe: true,		     // Send event through iframe
				domain: 'thestacks.deadspin.com'
			};
			(function(){
				var s = document.createElement('script');
				s.async = true;
				s.type = 'text/javascript';
				s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
				  (document.getElementsByTagName('head')[0] ||
				   document.getElementsByTagName('body')[0]).appendChild(s);
			})();
		</script>
		<!-- End SimpleReach for sponsored posts -->
		<div id="analytics-permalink-view" style="display: none;" data-analytics-api-root-url="//kinja.com/api/analytics/" data-post-id="1793156512" data-blog-id="459365376" data-author-id="459350003" data-tags="markaguirre,republished,depaulbluedemons,collegebasketball,tldr,nba,johnschulian"></div></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="http://foxtrotalpha.jalopnik.com/why-americas-new-nuke-upgrades-would-be-an-endgame-for-1793260891" data-ga="[Trending module click, position 1, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--FNxBlI_l--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/vpzxnuedvrexcnysa33m.png')" role="img" aria-label="Why America&amp;#39;s New Nuke Upgrades Would Be An Endgame For Russia" alt="Why America&amp;#39;s New Nuke Upgrades Would Be An Endgame For Russia"></span></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="http://sploid.gizmodo.com/watch-a-speeding-train-blast-a-bunch-of-commuters-with-1793309265" data-ga="[Trending module click, position 2, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--6hLpqI0Z--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/lu50zwzimma12ir1nv9v.jpg')" role="img" aria-label="Watch a Speeding Train Blast a Bunch of Commuters With Snow&lt;em&gt;&lt;/em&gt;&lt;em&gt;&lt;/em&gt;" alt="Watch a Speeding Train Blast a Bunch of Commuters With Snow&lt;em&gt;&lt;/em&gt;&lt;em&gt;&lt;/em&gt;"></span></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="http://jezebel.com/hackers-have-leaked-nude-photos-of-amanda-seyfried-and-1793317761" data-ga="[Trending module click, position 3, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--xIVXbgZW--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/htgoffq3rdsyvbxmezvv.jpg')" role="img" aria-label="Hackers Have Leaked Nude Photos of Amanda Seyfried and Emma Watson" alt="Hackers Have Leaked Nude Photos of Amanda Seyfried and Emma Watson"></span></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="http://foxtrotalpha.jalopnik.com/why-americas-new-nuke-upgrades-would-be-an-endgame-for-1793260891" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--FNxBlI_l--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/vpzxnuedvrexcnysa33m.png')" role="img" aria-label="Why America&amp;#39;s New Nuke Upgrades Would Be An Endgame For Russia" alt="Why America&amp;#39;s New Nuke Upgrades Would Be An Endgame For Russia"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Foxtrot Alpha</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">Why America&apos;s New Nuke Upgrades Would Be An Endgame For Russia</h4></span><div class="meta meta--time js_meta"><time>Today 12:28pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="http://sploid.gizmodo.com/watch-a-speeding-train-blast-a-bunch-of-commuters-with-1793309265" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--6hLpqI0Z--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/lu50zwzimma12ir1nv9v.jpg')" role="img" aria-label="Watch a Speeding Train Blast a Bunch of Commuters With Snow&lt;em&gt;&lt;/em&gt;&lt;em&gt;&lt;/em&gt;" alt="Watch a Speeding Train Blast a Bunch of Commuters With Snow&lt;em&gt;&lt;/em&gt;&lt;em&gt;&lt;/em&gt;"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Sploid</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">Watch a Speeding Train Blast a Bunch of Commuters With Snow<em></em><em></em></h4></span><div class="meta meta--time js_meta"><time>Yesterday 4:41pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="http://jezebel.com/hackers-have-leaked-nude-photos-of-amanda-seyfried-and-1793317761" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--xIVXbgZW--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/htgoffq3rdsyvbxmezvv.jpg')" role="img" aria-label="Hackers Have Leaked Nude Photos of Amanda Seyfried and Emma Watson" alt="Hackers Have Leaked Nude Photos of Amanda Seyfried and Emma Watson"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Jezebel</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">Hackers Have Leaked Nude Photos of Amanda Seyfried and Emma Watson</h4></span><div class="meta meta--time js_meta"><time>Yesterday 8:01pm</time></div></div></div></a></div></div></div></div><div id="taboola-promotion-sidebar-abp"></div><div id="js_leftrailmodule--preloadedad" class="sidebar-module js_contained-ad-container contained-ad-container js_leftrailmodule invisible"><div class="contained-ad-shaft js_contained-ad-shaft"><div class="contained-ad-wrapper js_contained-ad-wrapper notransform"><div class="ad-pad"></div><div class="ad-unit js_ad-unit ad-left-rail js_ad-left-rail"><div id="ad-container-20855865" class="ad-container js_ad-container" data-zone-type="LEFT_RAIL"></div></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular invisible"><header><h2><strong>Popular</strong> from The Stacks</h2></header><div class="sidebar-item js_sidebar_item_popular "><a href="http://thestacks.deadspin.com/mark-aguirre-was-never-going-to-fail-1793156512" data-ga="[Popular stories click, position 1, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>5<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>18<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>7.4K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--iM1BVTUq--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/l24wd0lhjxfqmizex6lz.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Mark Aguirre Was Never Going To Fail" aria-label="Mark Aguirre Was Never Going To Fail"/></picture></span></span><div class="meta meta--source"><strong>The Stacks</strong> &middot; John Schulian</div><span class="headline__wrapper"><h4 class="headline">Mark Aguirre Was Never Going To Fail</h4></span><div class="meta meta--time"><time>Today 2:44pm</time></div></a></div><div class="sidebar-item js_sidebar_item_popular "><a href="http://thestacks.deadspin.com/how-the-daily-fantasy-wars-almost-destroyed-draftkings-1793164801" data-ga="[Popular stories click, position 2, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>14<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>20.7K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ZGOu3i85--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/mrj82jtubdwepthusd99.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="How The Daily Fantasy Wars Almost Destroyed DraftKings And FanDuel&lt;em&gt;&lt;/em&gt;" aria-label="How The Daily Fantasy Wars Almost Destroyed DraftKings And FanDuel&lt;em&gt;&lt;/em&gt;"/></picture></span></span><div class="meta meta--source"><strong>The Stacks</strong> &middot; Daniel Barbarisi</div><span class="headline__wrapper"><h4 class="headline">How The Daily Fantasy Wars Almost Destroyed DraftKings And FanDuel<em></em></h4></span><div class="meta meta--time"><time>3/10/17 2:41pm</time></div></a></div><div class="sidebar-item js_sidebar_item_popular "><a href="http://thestacks.deadspin.com/the-game-that-brought-jim-bouton-back-from-exile-1792188226" data-ga="[Popular stories click, position 3, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>8<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>15<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>13.8K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--PHw0BgAr--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/c1ceggpq9lbe1ohtcsth.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="The Game That Brought Jim Bouton Back From Exile" aria-label="The Game That Brought Jim Bouton Back From Exile"/></picture></span></span><div class="meta meta--source"><strong>The Stacks</strong> &middot; Lawrence Wright</div><span class="headline__wrapper"><h4 class="headline">The Game That Brought Jim Bouton Back From Exile</h4></span><div class="meta meta--time"><time>2/20/17 11:38am</time></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div class="ad-unit js_ad-unit ad-promotion-sidebar js_ad-promotion-sidebar"><div id="ad-container-82154144" class="ad-container js_ad-container" data-zone-type="PROMOTION_NATIVE_SIDEBAR"data-pp-position="sidebar"></div></div></div></div></div></div></section></div><div class="basement js_basement"><div class="ad-wide ad-bottom show-for-large-up" id="ad-970x250-container"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Facebook click');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Twitter click');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div id="matchbuy-placeholder"></div>
<script type="text/javascript">if (window.shouldTrackNR) {window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"a62ec163c8","agent":"","beacon":"bam.nr-data.net","applicationTime":236,"applicationID":"1228875","transactionName":"ZwdVMkZSDxFVUkAKWF5NZwpVSiINWkVGDFtcB0UnV0cIDVoeVwxaHgleCF5STw9VX0APUh4BWAhAQQ4OWFRGEBlgB0ULVV8IDF9yWw1DQg1bClFBTxJRQ1kCW1kMXDFdRwk2XUVYBg==","queueTime":0}}</script><div class="reveal-modal-bg"></div><div id="modalplaceholder"></div><div class="kinja-logo-divider"><hr /></div><footer class="site-footer js_site-footer noskimlinks noskimwords"><div class="footer__items"><div class="footer__inner"><div id="taboola-below-article-thumbnails"></div></div></div><hr class="show-for-medium-down divider"></hr><div class="footer__nav"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss"></div><ul class="list list--site"><li><a href="https://kinja.desk.com/" target="_blank" data-ga="[Footer, click, Help]">Need Help?</a></li><li><a href="http://legal.kinja.com/content-guidelines-90185358" data-ga="[Footer, click, Content Guidelines]">Content Guide</a></li></ul><ul class="list text-light list--legal"><li><a href="http://advertising.gawker.com/about/index.php#contact" data-ga="[Footer, click, Permissions]">Permissions</a></li><li><a href="http://legal.kinja.com/privacy-policy-1750920278" data-ga="[Footer, click, Privacy]">Privacy</a></li><li><a href="http://legal.kinja.com/kinja-terms-of-use-90161644" data-ga="[Footer, click, Terms]">Terms of Use</a></li><li><a href="http://thefmg.com/" data-ga="[Footer, click, Advertising]">Advertising</a></li><li><a href="http://gizmodo.com/careers" data-ga="[Footer, click, Jobs]">Jobs</a></li><li><a href="http://thestacks.deadspin.com/rss">RSS</a></li></ul><ul class="list text-light list--copyright"><li>&copy;2017 Gizmodo Media Group</li></ul></div></footer><!-- Begin comScore Tag --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div id="splashy-ad-container-bottom" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-bottom js_ad-splashy-bottom"><div id="ad-container-47422808" class="ad-container js_ad-container" data-zone-type="SPLASHYBOTTOM"></div></div></div><div class="ad-unit js_ad-unit ad-welcome js_ad-welcome"><div id="ad-container-13913408" class="ad-container js_ad-container" data-zone-type="WELCOME"></div></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol><symbol id="iconset-amex-logo" viewBox="0 0 285 284"><path d="M282.584.598H.64v282.966h281.944v-93.386c1.12-1.62 1.673-3.69 1.673-6.222 0-2.898-.553-4.693-1.673-6.205" /><path d="M26.053 123.042l-5.424-13.217-5.4 13.217h10.82zm119.49-5.263c-1.09.66-2.377.68-3.92.68h-9.627v-7.37h9.758c1.38 0 2.822.06 3.758.6 1.028.48 1.664 1.51 1.664 2.93 0 1.45-.605 2.61-1.633 3.15zm68.678 5.26l-5.48-13.22-5.45 13.21h10.94zM86.2 137.35h-8.123l-.03-25.966-11.49 25.966h-6.96l-11.52-25.99v25.99H31.96l-3.046-7.395h-16.5l-3.076 7.395H.73l14.192-33.154h11.774l13.478 31.39v-31.39h12.934l10.37 22.49 9.528-22.49H86.2v33.154zm32.38 0H92.107v-33.154h26.473v6.904h-18.548v5.976h18.103v6.796h-18.103v6.62h18.548v6.858zm37.326-24.225c0 5.286-3.528 8.017-5.584 8.837 1.734.66 3.215 1.826 3.92 2.792 1.12 1.65 1.312 3.122 1.312 6.083v6.513h-7.993l-.03-4.18c0-1.996.2-4.865-1.25-6.46-1.15-1.166-2.92-1.42-5.77-1.42H132v12.06h-7.925v-33.154H142.3c4.05 0 7.034.107 9.596 1.588 2.507 1.48 4.01 3.643 4.01 7.34zm12.682 24.225h-8.086v-33.154h8.086v33.154zm93.808 0h-11.23l-15.02-24.884v24.884h-16.14l-3.084-7.395H200.46l-2.992 7.395h-9.273c-3.852 0-8.73-.852-11.49-3.667-2.786-2.813-4.235-6.626-4.235-12.655 0-4.917.866-9.412 4.272-12.964 2.562-2.645 6.574-3.865 12.035-3.865h7.672v7.1h-7.52c-2.89 0-4.53.43-6.1 1.96-1.35 1.39-2.28 4.03-2.28 7.51 0 3.55.7 6.11 2.18 7.78 1.22 1.31 3.43 1.71 5.52 1.71h3.56l11.17-26.08h11.87l13.41 31.36v-31.36h12.07l13.93 23.09v-23.09h8.112v33.15zM.64 143.86h13.54l3.052-7.364h6.835l3.045 7.364h26.64v-5.63l2.38 5.654h13.83l2.377-5.738v5.714h66.2l-.03-12.088h1.28c.89.03 1.16.114 1.16 1.595v10.493h34.24v-2.814c2.76 1.48 7.05 2.814 12.71 2.814h14.4l3.08-7.364h6.83l3.01 7.364H243v-6.995l4.204 6.995h22.245V97.62h-22.01v5.46l-3.09-5.46h-22.59v5.46l-2.83-5.46h-30.51c-5.11 0-9.6.713-13.23 2.7v-2.7h-21.06v2.7c-2.31-2.048-5.45-2.7-8.95-2.7H68.26l-5.162 11.943-5.3-11.943H33.562v5.46L30.9 97.62H10.236L.638 119.605v24.255zm281.944 24.455H268.14c-1.44 0-2.4.054-3.206.6-.836.536-1.158 1.333-1.158 2.385 0 1.25.706 2.102 1.733 2.47.83.29 1.73.376 3.05.376l4.29.115c4.33.11 7.22.86 8.99 2.67.32.26.51.54.73.82v-9.43zm0 21.863c-1.925 2.815-5.676 4.242-10.754 4.242h-15.304v-7.11h15.242c1.512 0 2.57-.2 3.207-.822.552-.513.937-1.258.937-2.163 0-.966-.385-1.733-.968-2.193-.575-.506-1.412-.736-2.792-.736-7.44-.253-16.724.23-16.724-10.264 0-4.81 3.054-9.873 11.37-9.873h15.785v-6.6h-14.666c-4.426 0-7.64 1.06-9.918 2.71v-2.71h-21.7c-3.47 0-7.54.86-9.47 2.71v-2.71H188.1v2.71c-3.082-2.23-8.284-2.71-10.685-2.71h-25.552v2.71c-2.44-2.37-7.863-2.71-11.17-2.71h-28.596l-6.544 7.08-6.13-7.08H56.707v46.27H98.62l6.743-7.2 6.352 7.19 25.836.02v-10.88h2.54c3.43.05 7.48-.09 11.04-1.63v12.49h21.31v-12.06h1.03c1.31 0 1.44.05 1.44 1.36v10.69h64.74c4.11 0 8.41-1.05 10.79-2.96v2.96h20.54c4.28 0 8.45-.597 11.62-2.13v-8.62zm-31.61-13.248c1.542 1.597 2.37 3.613 2.37 7.026 0 7.134-4.458 10.464-12.45 10.464H225.46v-7.11h15.372c1.503 0 2.57-.2 3.237-.822.54-.513.93-1.258.93-2.163 0-.966-.43-1.733-.97-2.193-.61-.506-1.44-.736-2.82-.736-7.41-.253-16.69.23-16.69-10.264 0-4.81 3.02-9.873 11.33-9.873h15.88v7.05H237.2c-1.44 0-2.377.05-3.174.6-.87.53-1.19 1.33-1.19 2.38 0 1.25.735 2.1 1.732 2.47.836.29 1.734.37 3.084.37l4.266.11c4.302.102 7.255.85 9.05 2.664zm-71.51-2.048c-1.06.63-2.37.683-3.912.683h-9.627v-7.448h9.758c1.41 0 2.823.03 3.782.6 1.027.536 1.64 1.563 1.64 2.982 0 1.41-.613 2.56-1.64 3.18zm4.787 4.127c1.77.65 3.21 1.81 3.89 2.78 1.12 1.62 1.28 3.13 1.32 6.05v6.57h-7.96v-4.15c0-2 .2-4.95-1.28-6.49-1.16-1.19-2.92-1.48-5.81-1.48h-8.47v12.11h-7.96v-33.16h18.3c4.01 0 6.937.17 9.538 1.56 2.5 1.51 4.073 3.58 4.073 7.36 0 5.29-3.53 7.99-5.616 8.82zm10.02-17.76h26.45v6.86h-18.56v6.03h18.11v6.76h-18.11v6.6l18.56.03v6.88h-26.45v-33.16zm-53.47 15.31h-10.24v-8.45h10.33c2.86 0 4.85 1.16 4.85 4.06 0 2.87-1.89 4.38-4.94 4.38zm-18.13 14.84l-12.17-13.51 12.17-13.08v26.59zm-31.42-3.9H71.76v-6.6h17.4v-6.77h-17.4v-6.03h19.87l8.667 9.66-9.052 9.73zm63.01-15.33c0 9.21-6.87 11.11-13.8 11.11h-9.89v11.12h-15.41l-9.752-10.98-10.14 10.98H63.87v-33.16h31.87l9.75 10.87 10.08-10.87h25.32c6.29 0 13.356 1.74 13.356 10.923z" fill="#FFF"/></symbol><symbol id="iconset-visa-logo" viewBox="0 0 280 92"><path d="M183.19.983c-22.43 0-38.184 11.924-38.323 28.974-.142 12.63 11.267 19.674 19.848 23.872 8.853 4.29 11.81 7.05 11.78 10.88-.087 5.885-7.083 8.566-13.584 8.566-9.06 0-13.89-1.323-21.32-4.59l-2.94-1.4-3.17 19.652c5.303 2.444 15.095 4.563 25.275 4.674 23.8 0 39.287-11.787 39.47-29.987.095-10.016-5.96-17.6-19.055-23.86-7.905-4.07-12.793-6.77-12.72-10.89.006-3.643 4.1-7.55 12.99-7.55 7.425-.124 12.764 1.58 16.968 3.376l2.022 1.01 3.08-19.035C199.03 2.91 191.96.983 183.19.983zm-70.41 1.532L98.594 90.323h22.665l14.19-87.81h-22.67l-.008.002zM79.575 2.6L57.38 62.444l-2.194-11.432C48.51 35.09 36.684 20.542 23.59 13.392l20.3 76.847 24-.02L103.58 2.6H79.576zm164.57.006c-5.43 0-9.5 1.547-11.897 7.288L198.59 90.352h23.814s3.893-10.83 4.774-13.2c2.6 0 25.727.05 29.027.05.7 3.06 2.76 13.15 2.76 13.15h21.056L261.67 2.605h-17.52zm1.602 23.673l1.51 7.56s4.358 20.95 5.267 25.34h-18.822c1.883-5.04 9.032-24.545 9.032-24.545-.14.24 1.86-5.08 3.013-8.365z"/><path d="M.23.554l-.213 1.51c28.43 7.272 47.05 25.268 54.942 45.75L47.06 7.95C45.7 2.4 41.72.75 36.79.554H.23z"/></symbol><symbol id="iconset-mastercard-logo" viewBox="0 0 298 179"><path d="M148.99 23.76C164.707 9.536 185.554.87 208.424.87c48.935 0 88.605 39.67 88.605 88.605s-39.67 88.605-88.61 88.605c-22.86 0-43.7-8.657-59.42-22.87-15.72 14.225-36.57 22.89-59.44 22.89-48.93 0-88.6-39.67-88.6-88.605S40.64.89 89.57.89c22.86 0 43.7 8.657 59.416 22.87zm0 0c-17.916 16.214-29.17 39.65-29.17 65.715 0 26.075 11.264 49.52 29.19 65.734 17.916-16.22 29.17-39.65 29.17-65.72 0-26.08-11.264-49.52-29.19-65.74z" /><path d="M148.762 27.206C131.722 42.74 122 65.116 122 89.99c0 24.773 10.338 47.068 27.01 62.593C165.67 137.058 176 114.773 176 90.01c0-24.885-10.432-47.27-27.238-62.804z" /><path d="M121.434 112.06l1.18-8.02c-.644 0-1.593.276-2.43.276-3.284 0-3.646-1.746-3.437-3.037l2.653-16.37h4.99l1.206-8.87h-4.706l.958-5.52h-9.434c-.208.21-5.57 31.02-5.57 34.77 0 5.55 3.12 8.03 7.518 7.99 3.444-.03 6.126-.99 7.072-1.24zm2.99-15.29c0 13.332 8.8 16.5 16.296 16.5 6.92 0 9.965-1.547 9.965-1.547l1.662-9.1s-5.264 2.32-10.018 2.32c-10.13 0-8.36-7.553-8.36-7.553h19.17s1.24-6.113 1.24-8.604c0-6.216-3.1-13.79-13.45-13.79-9.49.002-16.51 10.223-16.51 21.774zm16.543-13.325c5.324 0 4.342 5.983 4.342 6.467h-10.48c0-.618.99-6.467 6.13-6.467zm59.74 28.61l1.688-10.285s-4.63 2.32-7.806 2.32c-6.7 0-9.38-5.11-9.38-10.6 0-11.136 5.76-17.263 12.17-17.263 4.8 0 8.66 2.7 8.66 2.7l1.54-9.994s-5.72-2.315-10.63-2.315c-10.89 0-21.49 9.448-21.49 27.192 0 11.766 5.72 19.537 16.98 19.537 3.18 0 8.25-1.292 8.25-1.292zM69.547 75.143c-6.47 0-11.428 2.08-11.428 2.08l-1.37 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.68-4.33l-.31 3.6h8.3l3.72-25.96c0-11.03-9.62-11.38-12.96-11.38zm2.02 21.154c.18 1.587-.994 9.026-6.674 9.026-2.93 0-3.692-2.238-3.692-3.562 0-2.58 1.41-5.68 8.32-5.68 1.61 0 1.78.18 2.05.22zm19.763 16.74c2.126 0 14.274.54 14.274-11.994 0-11.72-11.245-9.404-11.245-14.112 0-2.34 1.83-3.08 5.18-3.08 1.33 0 6.44.43 6.44.43l1.19-8.33s-3.32-.74-8.71-.74c-6.98 0-14.06 2.79-14.06 12.32 0 10.8 11.81 9.72 11.81 14.27 0 3.04-3.3 3.29-5.84 3.29-4.4 0-8.37-1.51-8.38-1.43l-1.26 8.25c.22.07 2.67 1.16 10.58 1.16zm187.522-45.37l-2.035 12.628s-3.55-4.905-9.11-4.905c-8.644 0-15.85 10.422-15.85 22.397 0 7.73 3.844 15.304 11.7 15.304 5.65 0 8.784-3.94 8.784-3.94l-.41 3.37h9.18l7.21-44.86-9.45.02zm-4.38 24.62c0 4.984-2.468 11.64-7.583 11.64-3.4 0-4.99-2.85-4.99-7.323 0-7.314 3.28-12.14 7.43-12.14 3.39 0 5.14 2.332 5.14 7.824zm-256.006 20.27l5.743-33.87.84 33.87h6.5l12.12-33.87-5.37 33.87h9.65L55.4 67.63H40.468l-9.3 27.563-.485-27.563H16.915L9.37 112.555m154.448.062c2.746-15.616 3.255-28.296 9.808-25.975 1.147-6.044 2.254-8.382 3.506-10.94 0 0-.587-.123-1.82-.123-4.224 0-7.354 5.77-7.354 5.77l.84-5.3h-8.783l-5.885 36.56h9.688zm58.657-37.474c-6.47 0-11.428 2.08-11.428 2.08l-1.368 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.67-4.33l-.31 3.6h8.31l3.7-25.98c0-11.02-9.62-11.38-12.96-11.38zm2.024 21.154c.18 1.587-1 9.026-6.68 9.026-2.93 0-3.69-2.238-3.69-3.562 0-2.58 1.4-5.68 8.31-5.68 1.61 0 1.78.18 2.05.22zm18.52 16.32c2.75-15.617 3.26-28.297 9.81-25.975 1.15-6.044 2.25-8.382 3.5-10.94 0 0-.59-.123-1.82-.123-4.23 0-7.36 5.77-7.36 5.77l.84-5.3h-8.79l-5.88 36.56H243zm45.08-5.642c.48 0 .95.123 1.4.373.46.242.81.598 1.07 1.06.25.457.38.934.38 1.433 0 .5-.13.97-.38 1.43-.25.46-.61.81-1.06 1.07-.46.25-.93.38-1.43.38-.5 0-.98-.12-1.43-.37-.46-.25-.81-.61-1.06-1.06-.26-.45-.38-.93-.38-1.42 0-.49.12-.97.38-1.43.26-.46.61-.81 1.07-1.06.46-.25.93-.37 1.41-.37m0 .47c-.4 0-.79.11-1.18.32-.38.2-.68.5-.9.88-.213.38-.32.78-.32 1.197 0 .414.104.81.313 1.19.215.375.51.67.89.884.38.21.776.314 1.19.314.41 0 .81-.106 1.19-.314.38-.215.68-.51.89-.888.21-.38.314-.78.314-1.19 0-.417-.105-.816-.32-1.197-.21-.383-.51-.68-.893-.882-.38-.2-.77-.31-1.17-.31m-1.253 3.98v-3.08h1.06c.36 0 .63.03.79.09.16.055.29.154.38.297.094.15.14.29.14.45 0 .23-.08.43-.24.59-.16.17-.37.26-.633.28.106.05.194.1.26.17.125.12.277.326.457.61l.377.605h-.61l-.27-.484c-.216-.38-.39-.62-.52-.712-.09-.07-.225-.11-.4-.11h-.29v1.31h-.503m.5-1.732h.604c.29 0 .48-.043.586-.13.1-.083.16-.2.16-.34 0-.092-.03-.174-.08-.243-.05-.075-.123-.13-.214-.165-.09-.037-.254-.055-.498-.055h-.567v.93" fill="#FFF"/></symbol><symbol id="iconset-stripe-logo" viewBox="0 0 360 150"><path d="M360 77.4c0-25.6-12.4-45.8-36.1-45.8-23.8 0-38.2 20.2-38.2 45.6 0 30.1 17 45.3 41.4 45.3 11.9 0 20.9-2.7 27.7-6.5V96c-6.8 3.4-14.6 5.5-24.5 5.5-9.7 0-18.3-3.4-19.4-15.2h48.9c0-1.3.2-6.5.2-8.9zm-49.4-9.5c0-11.3 6.9-16 13.2-16 6.1 0 12.6 4.7 12.6 16h-25.8zm-63.5-36.3c-9.8 0-16.1 4.6-19.6 7.8l-1.3-6.2h-22v116.6l25-5.3.1-28.3c3.6 2.6 8.9 6.3 17.7 6.3 17.9 0 34.2-14.4 34.2-46.1-.1-29-16.6-44.8-34.1-44.8zm-6 68.9c-5.9 0-9.4-2.1-11.8-4.7l-.1-37.1c2.6-2.9 6.2-4.9 11.9-4.9 9.1 0 15.4 10.2 15.4 23.3 0 13.4-6.2 23.4-15.4 23.4zm-71.3-74.8l25.1-5.4V0l-25.1 5.3m0 28h25.1v87.5h-25.1zm-26.9 7.4l-1.6-7.4h-21.6v87.5h25V61.5c5.9-7.7 15.9-6.3 19-5.2v-23c-3.2-1.2-14.9-3.4-20.8 7.4zm-50-29.1l-24.4 5.2-.1 80.1c0 14.8 11.1 25.7 25.9 25.7 8.2 0 14.2-1.5 17.5-3.3V99c-3.2 1.3-19 5.9-19-8.9V54.6h19V33.3h-19l.1-21.7zM25.3 58.7c0-3.9 3.2-5.4 8.5-5.4 7.6 0 17.2 2.3 24.8 6.4V36.2c-8.3-3.3-16.5-4.6-24.8-4.6C13.5 31.6 0 42.2 0 59.9 0 87.5 38 83.1 38 95c0 4.6-4 6.1-9.6 6.1-8.3 0-18.9-3.4-27.3-8v23.8c9.3 4 18.7 5.7 27.3 5.7 20.8 0 35.1-10.3 35.1-28.2-.1-29.8-38.2-24.5-38.2-35.7z" fill-rule="evenodd"/></symbol><symbol id="iconset-poweredby-stripe" viewBox="0 0 119 26"><path d="M113 26H6c-3.314 0-6-2.686-6-6V6c0-3.314 2.686-6 6-6h107c3.314 0 6 2.686 6 6v14c0 3.314-2.686 6-6 6zM11.128 8.892H8.57v7.24h1.35v-2.6h1.21c1.474 0 2.526-.946 2.526-2.314s-1.052-2.326-2.526-2.326zm5.915 1.853c-1.59 0-2.715 1.136-2.715 2.757 0 1.61 1.126 2.757 2.715 2.757 1.59 0 2.705-1.15 2.705-2.76 0-1.62-1.116-2.76-2.705-2.76zm9.893.126l-1.063 3.58-1.063-3.58h-1.22l-1.063 3.58-1.063-3.58h-1.347l1.81 5.27h1.21l1.063-3.58 1.074 3.58h1.21l1.8-5.26h-1.348zm4.316-.12c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.116 2.8 2.705 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.548.32-1.085.5-1.57.5-.883 0-1.514-.543-1.6-1.343h3.57c.02-.18.02-.346.02-.494 0-1.546-.937-2.63-2.315-2.63zm6.472.05c-.147-.04-.294-.05-.442-.05-.452 0-.915.23-1.294.65v-.52H34.64v5.27h1.348v-3.52c.347-.44.82-.683 1.263-.683.16 0 .33.02.48.063v-1.2zm3.084-.05c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.117 2.8 2.706 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.55.32-1.085.5-1.57.5-.883 0-1.515-.544-1.6-1.344h3.568c.02-.18.02-.346.02-.494 0-1.546-.935-2.63-2.314-2.63zm8.104-2.18h-1.358v2.67c-.41-.31-.873-.48-1.336-.48-1.4 0-2.378 1.14-2.378 2.76 0 1.62.978 2.758 2.378 2.758.463 0 .926-.17 1.336-.496v.37h1.358V8.57zm6.778 2.18c-.452 0-.915.17-1.336.49V8.57h-1.347v7.567h1.347v-.37c.42.328.884.496 1.336.496 1.41 0 2.378-1.14 2.378-2.76s-.968-2.755-2.378-2.755zm6.62.13l-1.273 3.46-1.263-3.45h-1.38l2.01 5.074-1.01 2.494H60.7l2.99-7.563h-1.38zm10.8-.58c.862 0 1.96.27 2.823.73V8.35c-.94-.375-1.88-.52-2.822-.52-2.3 0-3.83 1.204-3.83 3.214 0 3.14 4.32 2.63 4.32 3.99 0 .526-.45.696-1.09.696-.94 0-2.15-.387-3.1-.905v2.71c1.057.455 2.127.645 3.106.645 2.36 0 3.99-1.166 3.99-3.21 0-3.386-4.34-2.78-4.34-4.056 0-.445.37-.617.963-.617zm9.07-2.27h-2.156l-.002-2.46-2.772.59-.013 9.11c0 1.68 1.265 2.92 2.95 2.92.928 0 1.614-.166 1.992-.374V15.5c-.37.144-2.16.665-2.16-1.008v-4.04h2.15V8.02zm6.095 0c-.378-.13-1.705-.38-2.37.84l-.178-.84h-2.455v9.958h2.838v-6.75c.67-.882 1.804-.712 2.165-.595V8.02zM92 4.23l-2.85.606V7.15L92 6.542V4.23zm0 3.784h-2.85v9.952H92V8.014zm6.125-.19c-1.113 0-1.832.525-2.224.89l-.14-.7h-2.5v13.254l2.84-.604.01-3.213c.41.3 1.02.72 2.01.72 2.03 0 3.89-1.63 3.89-5.24 0-3.3-1.88-5.1-3.87-5.1zm8.924 0c-2.71 0-4.35 2.297-4.35 5.19 0 3.423 1.94 5.155 4.7 5.155 1.35 0 2.37-.31 3.14-.74v-2.29c-.778.39-1.66.62-2.79.62-1.11 0-2.08-.39-2.21-1.72h5.56c.01-.16.034-.75.034-1.03 0-2.908-1.408-5.203-4.105-5.203zm-.02 2.316c.69 0 1.43.537 1.43 1.815h-2.94c0-1.28.79-1.815 1.5-1.815zm-9.59 5.52c-.67 0-1.07-.24-1.34-.538l-.02-4.22c.29-.324.7-.562 1.35-.562 1.04 0 1.75 1.164 1.75 2.65 0 1.528-.705 2.67-1.755 2.67zM55.4 15.1c-.367 0-.736-.157-1.05-.472v-2.252c.315-.316.684-.474 1.052-.474.758 0 1.284.653 1.284 1.6 0 .947-.527 1.6-1.285 1.6zm-8.892 0c-.77 0-1.295-.65-1.295-1.598 0-.947.526-1.6 1.295-1.6.37 0 .738.158 1.04.474v2.252c-.302.315-.67.473-1.04.473zm-5.757-3.314c.6 0 1.03.495 1.08 1.21h-2.3c.07-.725.57-1.21 1.22-1.21zm-9.55 0c.6 0 1.03.495 1.08 1.21h-2.3c.065-.725.57-1.21 1.22-1.21zm-14.16 3.347c-.79 0-1.33-.663-1.33-1.63 0-.97.55-1.632 1.34-1.632.78 0 1.33.67 1.33 1.64s-.55 1.63-1.32 1.63zm-6.1-2.693H9.92V9.986h1.02c.78 0 1.327.495 1.327 1.23 0 .727-.547 1.222-1.326 1.222z" fill-rule="evenodd"/></symbol></svg></div><div id="trackers" style="display: none;"></div><noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=thestacks;ord=1?" width="1" height="1" border="0" /></noscript><script type="text/javascript">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</script><script type="text/javascript">window.kinjaads = window.kinjaads || {}; window.kinjaads.queue = window.kinjaads.queue || [];window.webpackManifest = {"45":"SubscriptionPage.79f1396004f72053bbe3.en-US.js","34":"SearchPage.3fd775a6d679e20d9cf6.en-US.js","12":"12.57a368d6c15d498f136d.en-US.js","51":"ErrorPage.364171f25e841f01d954.en-US.js","8":"8.3c6070b300c04c39af60.en-US.js","19":"Liveblog.824616bf3c0d5c009f2f.en-US.js","23":"23.36717d6fd7409b54a2e9.en-US.js","4":"4.7400839f6e687fe211d1.en-US.js","40":"UserSettings.48e6f8dae17f35cdf07b.en-US.js","15":"Discussions.d1c2b501da96304b37fd.en-US.js","11":"11.42232ff1455bf00d0c6a.en-US.js","9":"9.5a67afdcfd2808ec9124.en-US.js","44":"BlacklistPage.f06e6fb5c716269d267b.en-US.js","33":"DashboardPage.528ecd1a62b493e90aeb.en-US.js","22":"22.e66916f746491b0ee988.en-US.js","55":"dollars.7e10eee1e3cf86ed72f8.en-US.js","26":"26.1705d95e9800b036bbbd.en-US.js","50":"SplashPage.4057a976c7d9528f90a4.en-US.js","37":"ProfilePage.d47d96a282ea05230b37.en-US.js","13":"13.6b1f15c0715ce81db476.en-US.js","46":"FollowPage.d82761d892349ad3e32a.en-US.js","24":"24.ac6776685ae6e9ceb3fb.en-US.js","35":"RuleSystem.a5c4934de3970182b628.en-US.js","16":"QandAModule.7aa7f174302c498461fe.en-US.js","5":"5.23bc4f7cb3b14bf54b21.en-US.js","10":"10.4cc69ced27b6b789cf24.en-US.js","48":"NewsletterPage.352e2152030c9b43eb22.en-US.js","21":"21.f2e372cfaeb2fc12c770.en-US.js","54":"NewsletterGenerator.51c2c1c968e98b4b9b71.en-US.js","43":"FeaturesPage.d750c150c442bd085ad4.en-US.js","32":"FrontPage.a5e065255edfe7c2b2e6.en-US.js","49":"UIKit.c378a0110e88e969f6eb.en-US.js","6":"6.d3f2e086489e404ac4bb.en-US.js","36":"TagPage.5f240780a9f3571b0a9a.en-US.js","1":"1.e6ae096e566d5bd4de99.en-US.js","39":"PromotedPostAdmin.d913e737f03a13634fab.en-US.js","17":"QandASettingsController.43a18609219676d89f5d.en-US.js","25":"25.743507434850ce483dd0.en-US.js","14":"14.56cdc487cee53e9c9f19.en-US.js","47":"LeaderboardStatsPage.b4a0c5410a22602e8450.en-US.js","31":"Post.cb0268da5190383bc646.en-US.js","53":"outstreamVideo.0a4b3736e27c06f113a6.en-US.js","42":"VideoPage.d596e5132e58e5094c5a.en-US.js","0":"0.a5a7f4ddc1fe2cca92db.en-US.js","20":"QandA.8a2b8e6f487fb2f0d3d5.en-US.js","2":"2.2e1afd50b93027f6a37b.en-US.js","38":"NewUIKit.0f40f24206478fe1626d.en-US.js","18":"18.a30f9da6b714c20a8a95.en-US.js","30":"Editor.2f184919208cf3483c50.en-US.js","7":"7.0946705a816187387a4e.en-US.js","29":"jwplayer-7.8.2.82bfb49cced507ae9e7a.en-US.js","41":"GmgFeaturesPage.4704d1de1577a40f90bd.en-US.js","3":"3.0f2e335a3659eaa45837.en-US.js","52":"vendor.65fd5c08b2a9cff49ee5.en-US.js","28":"28.9ed277c37a6e523fd685.en-US.js"};!function(a){function b(c){if(d[c])return d[c].exports;var e=d[c]={exports:{},id:c,loaded:!1};return a[c].call(e.exports,e,e.exports,b),e.loaded=!0,e.exports}var c=window.webpackJsonp;window.webpackJsonp=function(f,g){for(var h,i,j=0,k=[];j<f.length;j++)i=f[j],e[i]&&k.push.apply(k,e[i]),e[i]=0;for(h in g)a[h]=g[h];for(c&&c(f,g);k.length;)k.shift().call(null,b);return g[0]?(d[0]=0,b(0)):void 0};var d={},e={bootstrap:0};return b.e=function(a,c){if(0===e[a])return c.call(null,b);if(void 0!==e[a])e[a].push(c);else{e[a]=[c];var d=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.src=b.p+window.webpackManifest[a],d.appendChild(f)}},b.m=a,b.c=d,b.p="\/\/x.kinja-static.com/assets/packaged-js/",b(0)}([function(a,b){}]);var jsAssets = [ '\/\/x.kinja-static.com\/assets\/packaged-js\/vendor.65fd5c08b2a9cff49ee5.en-US.js', ];jsAssets.push('\/\/x.kinja-static.com\/assets\/packaged-js\/outstreamVideo.0a4b3736e27c06f113a6.en-US.js');jsAssets.push('\/\/x.kinja-static.com\/assets\/packaged-js\/Post.cb0268da5190383bc646.en-US.js'); jsAssets.forEach(function(src) {var script = document.createElement('script'); script.src = src; script.async = false; document.head.appendChild(script);});</script><script src="//x.kinja-static.com/assets/packaged-js/dollars.7e10eee1e3cf86ed72f8.en-US.js" defer></script><script async src="//js-sec.indexww.com/ht/htw-gawker.js" type="text/javascript"></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js" async></script><script src="//ads.rubiconproject.com/header/12156.js" async></script></body></html>